packages needed by darcs
[archlinuxppc.git] / haskell-mtl /
2010-12-10 Bernhard Urbanlooks good :)
2010-12-04 Bernhard Urbanso far for ppc